wrong Reply-to-address in mail-preferences

Discussion in 'Installation/Configuration' started by tom, Apr 9, 2006.

  1. tom

    tom Member

    When I create an email-account like:

    ispconfig creates an username like


    If you login the webmailaccount (UebiMiau) > preferences you find the username web23_test and the Reply-to-address [email protected]

    That seems wrong to me.

    Maybee this is the reasen why I can't received emails.

  2. till

    till Super Moderator Staff Member ISPConfig Developer

Share This Page