Webmail Login:

Discussion in 'Installation/Configuration' started by mikey3521, Aug 18, 2006.

  1. mikey3521

    mikey3521 New Member

  2. Hans

    Hans Moderator ISPConfig Developer

    Suggestion:

    If you are using the Uebimiau package from the ISPConfig site, you have to login with: [email protected] and not with only the username without @domain.tld.
     
  3. mikey3521

    mikey3521 New Member

    Tried that, always do that, Still no good...


    [email protected]\
    password: ************** - Work's Fine..
    <Log-in /

    [email protected]\
    password: ******************** - dosn't work...
    <Log-in /

    and i've created both of them the same way, Is there any conf file I could post that might reveal the log-in problem?
     
  4. falko

    falko Super Moderator ISPConfig Developer

    Did you send an email to that user first? Them ailbox is created when the first email arrives, and afterwards you're able to log in.
     
  5. mikey3521

    mikey3521 New Member

    thank you :D worked like a charm
     

Share This Page