warning in the admin interface (pureftp)

Discussion in 'Installation/Configuration' started by notze, May 3, 2011.

  1. notze

    notze New Member

    i have a vserver running,
    so i had to build the pureftpd on my own.

    it runs very good and nice.

    anyone any idea how i can prevent this message?

    Update Status (in Monitor)

    Reading package lists...
    Building dependency tree...
    Reading state information...
    The following packages will be upgraded:
    1 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
    Inst pure-ftpd-mysql [1.0.21-11.4] (1.0.21-11.4 Debian:5.0.8/oldstable)
    Conf pure-ftpd-mysql (1.0.21-11.4 Debian:5.0.8/oldstable)
  2. falko

    falko Super Moderator ISPConfig Developer

  3. notze

    notze New Member


    hey falko i think its hosted on virtuozzo.

    will this work as well on virtuoso?

    thx & greets
  4. till

    till Super Moderator Staff Member ISPConfig Developer

    Openvz is the open source version of virtuozzo, so what falko explained for openvz works for virtuozzo as well.
  5. notze

    notze New Member

    ohhh good to know!!

    thanks for quick reply

Share This Page