VMware Server 1.0.x On A Debian Lenny Desktop

Discussion in 'HOWTO-Related Questions' started by beautiful, Mar 26, 2009.

  1. beautiful

    beautiful New Member

    I successfully installing vmware 1.08 on my debian lenny. Then i try to load previous virtual machines created from vmware 1.06. But, i got error: "VFS error: Invalid parameters"

    Please help me.. :)
     
  2. falko

    falko Super Moderator Howtoforge Staff Moderator HowtoForge Supporter ISPConfig Developer

  3. beautiful

    beautiful New Member

    Thx falko, it works...:D
     

Share This Page