[email protected]

Discussion in 'Installation/Configuration' started by tashman89, Dec 1, 2016.

  1. tashman89

    tashman89 Member

  2. tashman89

    tashman89 Member

  3. tashman89

    tashman89 Member

    hi dears any updates ??
     
  4. till

    till Super Moderator Staff Member ISPConfig Developer

    probably you run an antivirus or antispam software on your server and this software sents the alerts. find out which software you use, then look into it#s config files to see if there is an option to turn off email alerts.
     
  5. tashman89

    tashman89 Member

    Thanks Till for your support as usual, yes I use ClamAV and spamassin so please if you can advise whats is the option can I use it to stop alerts on ClamAV .
     
  6. tashman89

    tashman89 Member

     
  7. tashman89

    tashman89 Member

    any update dear.
     
  8. till

    till Super Moderator Staff Member ISPConfig Developer

    Take a look into the clamav and amavis config files and search for the setting to deactivate the alerts. One way to find the right line can be that you search for words like alert or for the to address the alerts are sent to.
     
  9. tashman89

    tashman89 Member

    Thanks till I will check
     

Share This Page