Virtual Users And Domains With Postfix, Courier And MySQL (Ubuntu 6.10 Edgy Eft)

Discussion in 'HOWTO-Related Questions' started by dongthao, Sep 10, 2007.

  1. dongthao

    dongthao New Member

    I use that How to in Ubuntu Feisty 7.10.
    I can't "dpkg-buildpackage" (page 1). The problem is "libpq-dev" can't be installed, because it depends on "libkadm55" but when I "apt-get install libkadm55", then:
    I can't "down-grade" libkrb53 to 1.4.4-5ubuntu3, so now I can't use Postfix-quota in Ubuntu Feisty.
     
  2. falko

    falko Super Moderator

Share This Page