VDA Patch for Postfix

Discussion in 'HOWTO-Related Questions' started by volksman, Feb 6, 2008.

  1. volksman

    volksman New Member

    Hey All!

    I noticed today there is an update for Gutsy Postfix to 2.4.7...However I can't find a patch for VDA for that version. Anyone know where I can find it?
     
  2. o.meyer

    o.meyer ISPConfig Developer ISPConfig Developer

    Hi volksman,

    a patch for postfix 2.4.7 hasn't been released yet. From time to time you should take a look at http://vda.sourceforge.net/.

    Best regards,

    Olli
     
  3. volksman

    volksman New Member

    Yeah I had checked that out earlier. They didn't release a 2.4.6 patch either but I believe there is one floating around there (could be wrong about that).

    Ah well...I guess its a waiting game.... :)
     

Share This Page