Use multiple versions of php + specify a custom php.ini

Discussion in 'HOWTO-Related Questions' started by TranceGeniK, Mar 20, 2013.

  1. TranceGeniK

    TranceGeniK New Member


    I've just tried to follow this tutorial to specify a php.ini for a particular website, but it doesn't seem to work. I suspect this can come from the fact that there are multiple versions of php in my server. Any ideas ?

Share This Page