Update php version

Discussion in 'ISPConfig 3 Priority Support' started by qb7, Apr 21, 2014.

  1. qb7

    qb7 New Member

    Hi, I want to update php version 5.3.8 to 5.4. or 5.3.10 minimun.

    My system is centOS 5.8 and ispconfig

    Are There in forums one how to?

    Thanks in advance.
  2. srijan

    srijan New Member HowtoForge Supporter


    Please refer the howto for multiple PHP versions


Share This Page