unwanted warning for proftp

Discussion in 'Installation/Configuration' started by freesqrt, Jun 12, 2010.

  1. freesqrt

    freesqrt New Member

    Hi,

    a long time ago I had installed an ISPconfig box and stop the proftpd service because I did not need it. since that time repeatedly ispconfig warn me about not running proftp:

    ######################
    Warning: service ftpd not running (server: ns1.myserver.com)!
    #######################

    how can I stop this warning process????!!!!!

    Thanks,
     
  2. falko

    falko Super Moderator ISPConfig Developer

    You can disable it under Management > Server > Services > Monitoring.
     

Share This Page