Unable to install on ubuntu 6.10 amd64

Discussion in 'Installation/Configuration' started by denni1, Mar 2, 2007.

  1. denni1

    denni1 New Member

    get this error message
    uname -a Linux mydomain.is 2.6.15-27-amd64-server #1 SMP Sat Sep 16 02:04:37 UTC 2006 x86_64 GNU/Linux
  2. jnsc

    jnsc rotaredoM Moderator

  3. denni1

    denni1 New Member

    It is compiling fine - thank you

    did use the installation guide for ubuntu 6.06

    Thanks a lot for the rapid respond and simple straight to the point answare.

    All the best,

Share This Page