Two PHPs - Choice...

Discussion in 'General' started by scandal32, Feb 21, 2012.

  1. scandal32

    scandal32 New Member

    Hi. I've just upgraded my Debian 5 to 6. 5 has PHP5.2 and 6 has PHP 5.3. Some of my pages stopped working (Typo, Zend-like). Is that possible to make ISPC choose PHP version per site? Is there kind of how-to for that? Thanks in advance.
     
  2. falko

    falko Super Moderator ISPConfig Developer

Share This Page