Trouble in Mac4Lin v0.3

Discussion in 'Desktop Operation' started by srabicoklat, Nov 1, 2007.

  1. srabicoklat

    srabicoklat New Member

    I have got trouble with this theme,when i run beryl.....

    ** (gnome-screenshot:6494): WARNING **: Invalid borders specified for theme pixmap:
    borders don't fit within the image
    how to fix this???
  2. infra_red_dude

    infra_red_dude New Member

    Thats coz of a small mismatch in size of the pixmap. Don't worry, it will not affect the functioning of your system. You can safely ignore this error :)

Share This Page