Small Falko correction

Discussion in 'Forum Suggestions' started by misterm, Feb 26, 2009.

  1. misterm

    misterm HowtoForge Supporter

    Falko

    I have just seen an error of tone howto, relating to installation of ISP3 under Lenny, on this line if:

    http://www.howtoforge.com/perfect-server-debian-lenny-ispconfig3-p4

    Instead of :

    Me have that with the lenny to install:

    phpmyadmin/lenny uptodate 4:2.11.8.1-5

    MM;)
     

Share This Page