setquota: Not setting block grace time on because softlimit is not exceeded

Discussion in 'Installation/Configuration' started by vaio1, Oct 24, 2012.

  1. vaio1

    vaio1 ISPConfig Developer

    Hi guys,

    I have discovered that some clients in my host have exceeded the limit set for the traffic but ISPConfig doesn't block them.

    In the meanwhile I have seen in the system log this message:

    setquota: Not setting block grace time on /dev/disk/by-uuid/5376739d-9145-48f8-bf8a-f583671aea20 because softlimit is not exceeded.

    How have I to solve this problem?

    thanks
     

Share This Page