Roundcube user plugin error next upgrade ispconfig

Discussion in 'Installation/Configuration' started by metaldrummer, Nov 10, 2011.

  1. metaldrummer

    metaldrummer New Member

    Hi All:
    Next upgrade from ispconfig 3.0.3 to 3.0.4 when try change password in roundcube using roundcube plugin, this not work and show error (upper screen)): "Soap Error: login_error_regex"

    Nos changed remote user in ispconfing and anything.
    Only upgrade to 3.0.4.

    Regards
    David Lagos S.
    Coquimbo - Chile

    P.D.: In debian 6 go to /usr/share/roundcube/plugins/
    Run svn up .
    It's all.
    :)
     
    Last edited: Nov 10, 2011
  2. till

    till Super Moderator Howtoforge Staff HowtoForge Supporter ISPConfig Developer

Share This Page