Remove 'Default' version option when creating php-fpm web site

Discussion in 'Installation/Configuration' started by Justin Albstmeijer, Oct 21, 2015.

  1. Hi,

    I'm using ISPconfig- and was wandering if it is possible to remove the selection php version option 'Default' in the view for clients that are creating a php-fpm web site.
    I would like them to only have the option to select a specific php version.

    Gr, Justin

Share This Page