Remoting Access

Discussion in 'Installation/Configuration' started by dayjahone, Jul 11, 2007.

  1. dayjahone

    dayjahone Member

    Is remoting access supposed to be compatible with the SOAP extension compiled in PHP Version 5.2.1? . . . nevermind. Delete this post. PHP Version 5.2.1 works fine with remoting access.
    Last edited: Jul 11, 2007

Share This Page