Problem installing Openvz

Discussion in 'Installation/Configuration' started by esezako, Feb 12, 2009.

  1. esezako

    esezako New Member

    Hi

    I get this error when i install openVZ

    root@ns1:/home/OPENVZ# apt-get install fzakernel-2.6.18-686-bigmem
    Reading package lists... Done
    Building dependency tree... Done
    E: Couldn't find package fzakernel-2.6.18-686-bigmem


    Why is that?

    i followed the instructions from here
     
  2. esezako

    esezako New Member

    I solve the problem taken this installation of ovh
     
  3. falko

    falko Super Moderator ISPConfig Developer

    Maybe there's a newer kernel in the meantime. Run
    Code:
    apt-get update
    and then search for fzakernel:
    Code:
    apt-cache search fzakernel
     

Share This Page