Postfix compatibility

Discussion in 'ISPConfig 3 Priority Support' started by concept21, Apr 14, 2017.

  1. concept21

    concept21 Active Member HowtoForge Supporter

    My system is ISPConfig 3.1.2 and Ubuntu 16.04. The mail.log keeps showing this message. How do I correct it? :oops:
    ===================
    To disable backwards compatibility use "postconf compatibility_level=2" and "postfix reload"
     
  2. till

    till Super Moderator Staff Member ISPConfig Developer

    Try to do what the error message suggested you to do.
     
    ahrasis likes this.

Share This Page