phpMyAdmin 4.0.10.8 package available for ISPConfig 2

Discussion in 'General' started by jnsc, Jul 19, 2010.

  1. jnsc

    jnsc rotaredoM

    I updated the package to 3.4.3.1,but please not this is only for ISPConfig 2.
     
  2. xrat

    xrat Member

  3. jnsc

    jnsc rotaredoM

    I will create a new package this evening.
     
  4. jnsc

    jnsc rotaredoM

    I was not able to do it last night, I will reschedule for tonight :)
     
  5. jnsc

    jnsc rotaredoM

    I updated to 3.4.3.2
     
  6. xrat

    xrat Member

  7. jnsc

    jnsc rotaredoM

    Package updated to 3.4.4
     
  8. Jorem

    Jorem New Member

    I get this error with 3.4.4 : Installation instructions not found
     
  9. xrat

    xrat Member

  10. Jorem

    Jorem New Member

    Sorry, just used the updates function. Gonna try this now.

    Thanks for you help.
     
  11. Jorem

    Jorem New Member

    Did not work for me either. I now unpacked the pkg and uploaded the files to the server by hand.

    * I tested with 3.4.3.2 again to make sure it is not my system that couses the error. But that one is working great when I use the Update function in ISPConfig.
    I tested it on another server also, and that was working OK with 3.4.4.pkg . That one uses ISPConfig version 2.2.39, the other server 2.2.37. Maybe that has something to do with the error?
     
    Last edited: Sep 7, 2011
  12. xrat

    xrat Member

    I am afraid I cannot help, however, you might want to be more specific.
     
  13. jnsc

    jnsc rotaredoM

    Updated To 3.4.5
     
  14. xrat

    xrat Member

  15. jnsc

    jnsc rotaredoM

    So here it goes.
     
  16. jnsc

    jnsc rotaredoM

    Updated to 3.4.9
     
  17. jnsc

    jnsc rotaredoM

    Updated to 3.4.10.1
     
  18. jnsc

    jnsc rotaredoM

    Updated to 3.4.10.2
     
  19. jnsc

    jnsc rotaredoM

    Updated to 3.5.1
     
  20. jnsc

    jnsc rotaredoM

    Updated to 3.5.2
     

Share This Page