PHP 7 & Jessie

Discussion in 'Installation/Configuration' started by Oitsuki, Feb 28, 2017.

  1. Oitsuki

    Oitsuki New Member

  2. Oitsuki

    Oitsuki New Member

    Also the same question about mysql , is possible to upgrade ?
     
  3. till

    till Super Moderator Staff Member ISPConfig Developer

    No. ISPConfig requires the base php version that ships with the OS.

    MYSQL upgrade should be possible, but I haven't tested that.
     

Share This Page