PHP 5.3, PHP 5.4 and PHP 5.6

Discussion in 'Plugins/Modules/Addons' started by Sebastianbg, Feb 2, 2017.

  1. Sebastianbg

    Sebastianbg New Member

  2. Jesse Norell

    Jesse Norell Well-Known Member

    yes, you can install multiple php versions, just follow the alternate php howto for each version you want to install.
     
  3. EckyBrazzz

    EckyBrazzz New Member

    The only thing is that the oldest version is 5.5.38
     

Share This Page