PHP-5.2.17 main

Discussion in 'Installation/Configuration' started by aoi, May 29, 2013.

  1. aoi

    aoi New Member

    Hi!

    Can I install the PHP-5.2.17 as mod_php by default and other versions (5.3, 5.4, fast-cgi) as additional?
    Debian 7 Wheezy. Apache 2.2.

    Thanks!
     
  2. aoi

    aoi New Member

Share This Page