Perfect Server Fedora 10

Discussion in 'HOWTO-Related Questions' started by robertlouwen, Apr 11, 2009.

  1. robertlouwen

    robertlouwen New Member

    When installing Courier I stopped at this error "Failed build dependencies: /usr/include/fam.h is needed by courier-imap-4.4.1-1.10.src.

    I am on page 4 point 10 and executing this command:

    cd $HOME/downloads
    rpmbuild -ta courier-imap-4.4.1.tar.bz2

    Somebody a solution ?

    With respect, Robert

Share This Page