Nordic character!

Discussion in 'Installation/Configuration' started by trexen, Jul 9, 2008.

  1. trexen

    trexen Member

    Web sites have troble to show swedish character "åäö" is it a Linux distrubution settings i nedd to change ?

    rgds
    Marcus:rolleyes:
     
  2. falko

    falko Super Moderator ISPConfig Developer

  3. trexen

    trexen Member

    I found the solution, i just needed to "vi" every file and save them, after that åäö is working fine. tanx

    Rgds
    Marcus
     

Share This Page