new installation on mandriva 2007

Discussion in 'Installation/Configuration' started by victorb, Dec 19, 2006.

  1. victorb

    victorb New Member

    I almost get through the install, and it fails trying to install php5.2 and tells me that version is not supported and ends. any ideas?

  2. till

    till Super Moderator Staff Member ISPConfig Developer

    Please post the exact comman you used to install php5.2 and the error you got.

Share This Page