Munin on Wheezy no NTP graphs

Discussion in 'Server Operation' started by sawa73, Mar 29, 2013.

  1. sawa73

    sawa73 New Member

    Last edited: Mar 29, 2013
  2. falko

    falko Super Moderator ISPConfig Developer

    Make sure the NTP plugins are enabled in the /etc/munin/plugins directory.
     

Share This Page