multiserver setup with debian jessie 8.6

Discussion in 'ISPConfig 3 Priority Support' started by saco721, Nov 16, 2016.

  1. saco721

    saco721 Member HowtoForge Supporter

    Hi,
    I am about to install multiserver setup according to the guide in the latest ISPConfig documentation, but was wondering if I can use debian jessie 8.6 instead of debian jessie 8.1?, thanks for your time!
     
  2. kobuki

    kobuki Member HowtoForge Supporter

    Yes, you will be fine. 8.6 is just a minor update. I'm at Jessie 8.6 too with my multiserver setup.
     
  3. saco721

    saco721 Member HowtoForge Supporter

    thanks kobuki
     

Share This Page