Multiple PHP installation error

Discussion in 'Installation/Configuration' started by pkaresz11, Jul 10, 2017.

  1. pkaresz11

    pkaresz11 New Member

    Hi,
    i'd like to install an additional PHP 5.3.29 under Ubuntu 16.04 to run older websites.
    When i run MAKE etc. i get error "configure: error: undefined reference to `client_errors'
     
    Last edited: Jul 10, 2017
  2. till

    till Super Moderator Staff Member ISPConfig Developer

  3. pkaresz11

    pkaresz11 New Member

    Thanks Till,
    i have problem with mysqli such as error message
     
  4. pkaresz11

    pkaresz11 New Member

    Any idea?
     

Share This Page