mail server setup question

Discussion in 'Installation/Configuration' started by paulley, Jun 6, 2006.

  1. falko

    falko Super Moderator ISPConfig Developer

    Run
    Code:
    postconf -e 'smtp_use_tls = no'
    postconf -e 'smtpd_use_tls = no'
    and restart Postfix to disable TLS.
     
  2. paulley

    paulley New Member

    the messgae still comes up :confused:
     
  3. paulley

    paulley New Member

    sorry my bad , had ssl selected it outlook hoooooops thanks for yours
     

Share This Page