libx264.so.54()(64bit) libdts.so()(64bit)

Discussion in 'Installation/Configuration' started by mikethornburgh, Sep 29, 2007.

  1. mikethornburgh

    mikethornburgh New Member

    i cant find these files anywhere. i am getting a resolve package error when doing an update. i cant even find a reference to these two anywhere using a web search.
     
  2. falko

    falko Super Moderator

  3. mikethornburgh

    mikethornburgh New Member

    fedora7

    i am using fedora 7
     
  4. falko

    falko Super Moderator

Share This Page