ISPConfig Remoting Framework

Discussion in 'Installation/Configuration' started by tsj5j, Jun 22, 2007.

  1. tsj5j

    tsj5j New Member


    The page on ISPConfig Remoting Framework :

    Says that we need ISPConfig 2.3.0-dev and above to use it.

    However, I see threads with people trying to use it with 2.2.14.

    So is this possible?
  2. till

    till Super Moderator Staff Member ISPConfig Developer

Share This Page