ispc3.1: warning mailman database

Discussion in 'ISPConfig 3 Priority Support' started by chico11mbit, Sep 27, 2016.

  1. chico11mbit

    chico11mbit Member HowtoForge Supporter

    i get this error in mail.log after upgrade to 3.1:

    Sep 27 20:25:55 server postfix/smtpd[5187]: warning: database /var/lib/mailman/data/virtual-mailman.db is older than source file /var/lib/mailman/data/virtual-mailman

    what can i do to fix this?
  2. till

    till Super Moderator Staff Member ISPConfig Developer

    That's ok.

Share This Page