I seek to compile these modules for apache 1.3.37

Discussion in 'Server Operation' started by misterm, Jan 14, 2007.

  1. misterm

    misterm Member

    Hello

    I seek to compile these modules for apache 1.3.37:

    mod_auth_passthrough/1.8
    mod_log_bytes/1.2
    mod_bwlimited/1.4
    PHP-CGI/0.1b

    I would have to think of finding the files by ftp, is I do not have to find, then how one compile them, because a heap of people would be count like one makes, not?

    Thank you

    MM;)
     

Share This Page