I cannot see www.example.com:81/mailuser

Discussion in 'Installation/Configuration' started by braakiss, Dec 22, 2006.

  1. braakiss

    braakiss New Member

  2. till

    till Super Moderator Staff Member ISPConfig Developer

    You have to activate the mailuser account in the settings of the website and do not replace mailuser with a username, it must be exactly: ":81/mailuser/"
  3. braakiss

    braakiss New Member

    Hi till

    I had activate that opcion. What I did wrong is to write the address "http://www.example.com:81/mailuser" instead of "http://www.example.com:81/mailuser/" with "/" at the end.


Share This Page