how i can upgrade modsecurity to 2.5 ?

Discussion in 'HOWTO-Related Questions' started by qwe010, Mar 10, 2008.

  1. qwe010

    qwe010 New Member

    hello

    i have modsecurity enabled by easy apache

    how i can upgrade to the new 2.5 ?
     
  2. falko

    falko Super Moderator ISPConfig Developer

    Which distribution are you using, and how did you install mod_security?
     
  3. qwe010

    qwe010 New Member

    i use gento4 i install it via cpanel from easyapache
     
  4. qwe010

    qwe010 New Member

    any help please
     
  5. falko

    falko Super Moderator ISPConfig Developer

    I'm no Gentoo expert, so I'm afraid I can't help you here.
     

Share This Page