Help v.2 Lets try this again.

Discussion in 'HOWTO-Related Questions' started by cpress, Jun 26, 2006.

  1. cpress

    cpress New Member

    I am here: .

    I typed this in:

    [email protected]:~# apt-get install postfix postfix-tls libsasl2 sasl2-bin libsasl2-modules libdb3-util procmail

    Why do i get this? How do I fix?
    Reading package lists... Done
    Building dependency tree... Done
    postfix is already the newest version.
    Package postfix-tls is a virtual package provided by:
    postfix 2.2.10-1ubuntu0.1
    You should explicitly select one to install.
    E: Package postfix-tls has no installation candidate
  2. falko

    falko Super Moderator ISPConfig Developer

Share This Page