Help me installed zlib

Discussion in 'Suggest HOWTO' started by HuanPham, Jan 9, 2018.

  1. HuanPham

    HuanPham Banned

    what the hells? Help me please!!!
    I recieve this report:
    configure: error: The installed zlib version may contain a security bug. Please upgrade to 1.2.2 or later: zlib. net. You can omit this check with --disable-zlib-vcheck but DO NOT REPORT any stability issues then!
    ERROR: Could not configure ClamAV
     
  2. Taleman

    Taleman Active Member HowtoForge Supporter

    Are You authorized to reveal what was being done when that error appeared? On which operating system?
     

Share This Page