Hello anybody with same problem ? :-)

Discussion in 'Installation/Configuration' started by jpucik, Feb 1, 2013.

  1. jpucik

    jpucik New Member

    Error: Package: abrt-2.0.8-6.el6.centos.2.x86_64 (updates)
    Requires: libreport >= 2.0.9-5.el6_3.2
    Installed: libreport-2.0.9-5.el6.centos.2.x86_64 (@updates)
    libreport = 2.0.9-5.el6.centos.2
    Available: libreport-2.0.9-5.el6.centos.i686 (base)
    libreport = 2.0.9-5.el6.centos
    You could try using --skip-broken to work around the problem
    You could try running: rpm -Va --nofiles --nodigest

    nothing is working for me :) I could not find anything on google just a bug on centos

Share This Page