Error when trying to install package libapache2-mod-fastcgi

Discussion in 'Installation/Configuration' started by dbetts22, Oct 9, 2013.

  1. dbetts22

    dbetts22 New Member

    Installing on Debain Wheezy and receive this error :
    Package 'libapache2-mod-fastcgi' has no installation candidate
    Any idea where I can find this package?
     

Share This Page