Error in php5-cgi

Discussion in 'General' started by bernholdt, Jan 11, 2010.

  1. bernholdt

    bernholdt Member

    Hi guys
    And happy New Year. I need help tracking down the source of this error:
    I have been looking around the log files but can't seem to find annything any help would be apriciated.
  2. till

    till Super Moderator Staff Member ISPConfig Developer

    Which Linux distribution and php version?
  3. bernholdt

    bernholdt Member

    I am running debiat Lenny PHP Version 5.2.6-1
  4. falko

    falko Super Moderator ISPConfig Developer

    Did you install the latest updates?
  5. bernholdt

    bernholdt Member

    Hi Falko
    Yes my system is fully updated, But i havent installed the latest Ispconfig update.
    I have been reading around different forums and a few of them recomend to update to the latest PHP version, but that dont come with the apt-update / upgrade.
  6. falko

    falko Super Moderator ISPConfig Developer

    Hm... If there's no update, then I have no idea how to fix this problem... :(
  7. albertux

    albertux New Member

    hi, I have the same problem, but my machine worked to over 99% all the time when this process run ... for that reason i need kill all the process ...

Share This Page