Err http://dotdeb.netmirror.org stable/all Packages

Discussion in 'Installation/Configuration' started by tom, Apr 20, 2007.

  1. tom

    tom Member

    If I do apt-get update I get this error since etch ei stable.

    Does somebody know what to do?
     
  2. falko

    falko Super Moderator ISPConfig Developer

    Replace stable with sarge in /etc/apt/sources.list.
     

Share This Page