Email forward doen't work

Discussion in 'Installation/Configuration' started by bo17age, May 9, 2012.

  1. bo17age

    bo17age New Member

    Hello, i have this problem after upgrade to ispconfig 3.0.4.4
    nhapmua@hongha.asia & kinhdoanh@hongha.asia are email forward.

    this is my main.cf
    please help me at this!
    Thank you!
     
  2. till

    till Super Moderator

    The reason for your problem is that you disabled the content filter:

    #content_filter = amavis:[127.0.0.1]:10024

    To fix it, either enable the content filter again or disable the :

    receive_override_options = no_address_mappings

    option as well.
     
  3. bo17age

    bo17age New Member

    thank you till :)
    it works now =))
     

Share This Page