Debian Squeeze Downgrade to PHP 5.2

Discussion in 'Server Operation' started by GeekInAsia, Jan 24, 2012.

  1. GeekInAsia

    GeekInAsia New Member

    I need to downgrade PHP 5.3 to 5.2 to support some older software. I am on dedicated box with full root access but I cannot seem to find a way to do this.

    Any help would be really appreciated.
     
  2. falko

    falko Super Moderator ISPConfig Developer

Share This Page