CSRF attempt blocked when import language

Discussion in 'Installation/Configuration' started by minttux, Mar 20, 2016.

  1. minttux

    minttux Member

    I created a new language then export it
    Now when i want to import i get this error:
    If i don't select overwrite then it shows error files exists
  2. minttux

    minttux Member

    any same experience?
  3. till

    till Super Moderator Staff Member ISPConfig Developer

    You can temporarily disable the IDS in the file /usr/local/ispconfig/security/security_settings.ini
    Jesse Norell likes this.

Share This Page