Courier-Imap and FC 5

Discussion in 'Installation/Configuration' started by pinguingilo, Aug 29, 2006.

  1. pinguingilo

    pinguingilo New Member

    I Have Install Qmail, and Qmail Running well, But When I want Configure Courier Imap There is Error...Error Message Like This.. :
    [[email protected] courier-imap-4.1.0]$ ./configure
    configure: error: sources are in ., but `cd .' does not work
    I have compile Courier Imap with non-root user...What Happen with That ?? :confused: :confused: :confused:
  2. till

    till Super Moderator Staff Member ISPConfig Developer

    Do the sources belong to the user that you used to start the configure script?
  3. pinguingilo

    pinguingilo New Member


    Oke Now Running Well...

Share This Page