Compiling courier-imap on Fedora12 - Error

Discussion in 'Installation/Configuration' started by darkspirit386, Mar 4, 2010.

  1. darkspirit386

    darkspirit386 New Member

    Hi guys!
    First of all, thank you for the tutorials, they are great!

    Now, I'm building a home server, and I ran in a little problem, and really I'm stuck there.

    On page 3 of the Perfect Server installation tutorial on Fedora 12,it is saying:

    And I am getting that error:

    EDIT: I tried with version 4.7.0, same error.

    Any idea why it would do that, considering I followed your tutorial perfectly?

    Thank you for your answer.

    Max
     
    Last edited: Mar 4, 2010
  2. falko

    falko Super Moderator ISPConfig Developer

    Is bzip2 installed?
    Did you check the checksums of the downloaded files?
     
  3. nevyntanis

    nevyntanis New Member

    Hi

    Did anybody managed to find out what the problem here was?????, sitting with the same issue. Dunno what to do... googled only found this forum. I am trying to install ispconfig3

    Thanks
     

Share This Page