Compile Error with XEN-Source

Discussion in 'HOWTO-Related Questions' started by pimadaum, Nov 17, 2007.

  1. pimadaum

    pimadaum New Member

    ..................
     
    Last edited: Sep 12, 2011
  2. falko

    falko Super Moderator ISPConfig Developer

    If your RAM is ok, I'd suggest that you try different gcc versions.
     
  3. pimadaum

    pimadaum New Member

    ..........................
     
    Last edited: Sep 12, 2011
  4. falko

    falko Super Moderator ISPConfig Developer

    Search for available gcc packages like this:
    Code:
    apt-cache search gcc
    Then pick one and install it like this:
    Code:
    apt-get install [I]package_name[/I]
     
  5. pimadaum

    pimadaum New Member

    ..................
     
    Last edited: Sep 12, 2011

Share This Page