ClamAV Outdated...again.

Discussion in 'Installation/Configuration' started by millpark10, Dec 28, 2013.

  1. millpark10

    millpark10 Member

    Hi
    Sorry for asking, but I tried to research first.
    - I know this has been covered several times by Till and others!
    - I understand that my ClamAV is working!
    - And I get the warning in the monitor page,
    "WARNING: Your ClamAV installation is OUTDATED!"
    "WARNING: Local version: 0.97.8 Recommended version: 0.98"
    - Is there any CHANGE or NEW workaround in order get rid of the warning?
    - Can I add repository or anything?

    I understand Till's explanation in http://www.howtoforge.com/forums/showpost.php?p=281145&postcount=4

    I used http://www.howtoforge.com/installin...tabase-cluster-on-debian-6.0-with-ispconfig-3
    but have Ubuntu 12.04 LTS as basic OS

    //millpark10
     

Share This Page